Seite 41 von 41 ErsteErste ... 31394041
Ergebnis 601 bis 614 von 614

Thema: Daily's von Eddie. Das Tagebuch.

  1. #601

    Registriert seit
    23.11.2006
    Ort
    Schweiz
    Beiträge
    2.491

    Standard

    Sehr schön

  2. #602
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.252

    Standard

    Zitat Zitat von RGT Beitrag anzeigen
    Sieht super aus. Welchen Kat hast du da verwendet?
    Hallo.200cpsi Metallkat. Die gibt es auch bei Ebay.

  3. #603
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    78

    Standard

    Sehr gut geworden!

    Ich mein der VHT Lack hält ja wirklich was aus, aber am Auspuff, oder ist der Speziell für den Auspuff? Ich kenn den nur für Motorblöcke.

  4. #604

    Standard

    Zitat Zitat von ED&ED Beitrag anzeigen
    Hallo.200cpsi Metallkat. Die gibt es auch bei Ebay.
    Ah, ok. Wusste garnicht, dass es mittlerweile 200zeller mit e-Zeichen in der Preisklasse.

  5. #605
    everydayBmotoring e.V. Mitglied Avatar von Lori-DC2
    Registriert seit
    16.12.2010
    Ort
    37339
    Beiträge
    3.585

    Standard

    Andere Lippe hinten (jetzt ohne PDC??) haste doch auch am Accord?

    Esd dezenter machen kommt gut.


    Ich baller’ in dem Coupé mit 240 über die Bahn - dat is meine Freiheit!
    - Karl-Heinz Grabowski -

  6. #606
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.252

    Standard

    Zitat Zitat von Lori-DC2 Beitrag anzeigen
    Andere Lippe hinten (jetzt ohne PDC??) haste doch auch am Accord?

    Esd dezenter machen kommt gut.
    Jetzige Hecklippe ist die vom TypeS facelift samt Stoßstange drauf. Die alte mit Parksensoren habe ich verkauft. Lippe von facelift gefällt mir halt besser. Übrigens, bekomme MKL jetzt nach der Installation. Nicht ausreichende Katalysator Funktion. Muss noch mal dran. Alles Checken ob es eine Undichtigkeit unterlaufen ist. Bei EP3 gibt es das Problem nicht.

    @TypeRFan, ist Kreusellack und für diesen Bereich eher ungeeignet. Mal schauen wie lange es hält.

  7. #607

    Standard

    Es gibt doch solche Adapter, dass die Lambdasonde nicht direkt im Abgasstrom sitzt. Evtl löst das dein Problem.

    Edit. Google mal "Lambdasonde Extender"
    Geändert von RGT (02.09.2021 um 05:58 Uhr)

  8. #608
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    12.298

    Standard

    Zitat Zitat von ED&ED Beitrag anzeigen
    Jetzige Hecklippe ist die vom TypeS facelift samt Stoßstange drauf. Die alte mit Parksensoren habe ich verkauft. Lippe von facelift gefällt mir halt besser. Übrigens, bekomme MKL jetzt nach der Installation. Nicht ausreichende Katalysator Funktion. Muss noch mal dran. Alles Checken ob es eine Undichtigkeit unterlaufen ist. Bei EP3 gibt es das Problem nicht.
    Ich wollte schon frage, was macht die MKL?? Hatte extra aus dem Grund damals einen HJS 200 Zeller bei meinem verbaut, damit das nicht passiert.
    Den hatte ich bei einem Porschetuner verbauen lasse, mit der Aussage: " Wenn bei Porsche nix leuchtet, dass sicher auch nicht bei einem Honda!" Der Mann sollte recht
    behalten. Aber wie mein Vorredner schon schreibt, es gibt solche Hülsen, die kommen vor die 2.Lambda und sollen das Problem umgehen.

    Interessant wird noch die AU. Ich musste meinen mind. eine Minute im Stand in den Begrenzer laufen lassen, bis der Krümmer ordentlich geglüht hat ( Comptech-Header) um
    auf den geforderten Wert zu kommen.

  9. #609
    Avatar von EE8-Olli
    Registriert seit
    11.09.2020
    Ort
    Klingenstadt
    Beiträge
    306

    Standard

    Zitat Zitat von Spoon Beitrag anzeigen

    Interessant wird noch die AU. Ich musste meinen mind. eine Minute im Stand in den Begrenzer laufen lassen, bis der Krümmer ordentlich geglüht hat ( Comptech-Header) um
    auf den geforderten Wert zu kommen.
    Als Laie stelle ich mir eine Minute Volllast im Stand (also ohne Kühlluft?) schon heftig vor! Oder ist das eine Belastung für den Motor, wo der Profi nur Müde drüber grinst?

  10. #610
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.252

    Standard

    Ich habe den gleichen im EP3 und da gibt es keine Probleme. Ich vermute stark dass die V-Band Schellen die ich im Accord zuerst genommen habe schlechter Qualität sind. Von Krümmer zum Kat ist es nicht perfekt plan, deshalb zischt auch an der Stelle. Nehme die Paste damit es wirklich dicht ist. Im EP habe ich bereits teurere Schellen genommen mit Steg zur Zentrierung, die sind wirklich komplett aus Edelstahl und auch dicht. Mal schauen.... Bin jetzt dran die Breitlambda zu verdrahten und Installieren.
    Geändert von ED&ED (03.09.2021 um 05:08 Uhr)

  11. #611
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    12.298

    Standard

    Zitat Zitat von EE8-Olli Beitrag anzeigen
    Als Laie stelle ich mir eine Minute Volllast im Stand (also ohne Kühlluft?) schon heftig vor! Oder ist das eine Belastung für den Motor, wo der Profi nur Müde drüber grinst?
    Der Accord regelt im Stand bei ca. 4500U/min ab, von daher ist das vertretbar. Alles andere wäre in der Tat heftig.

    Ok, wäre natürlich gut, wenn es nur das ist. Aber wenn es im Ep läuft, dann muss es im Acci ja auch klappen. Es hatten nur damals einige Probleme mit den 200 Zellern beim Accord, deshalb meine bedenken.

  12. #612
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.252

    Standard

    Die Instrumente sind nun angeschlossen und funktionieren soweit. Viel fahren (zwecks Fehlermeldung) konnte ich noch nicht, weil der Motor jetzt gerade neue Steuerkette bekommt, wobei die Markierungen geflüchtet haben und der Spanner nur 11mm ausgefahren war. Hätte bestimmt noch 100tkm damit fahren können. Aber wenn jetzt die TSX Welle rein kommt macht man halt alles gleich mit. Am Mittwoch ist Termin bei Händler zwecks WFS einprogrammieren auf TSX Steuergerät, danach zum Walter zum Abstimmen, falls er für mich Zeit findet. Bilder folgen in kürze.

  13. #613
    ToolTime!
    Registriert seit
    12.05.2007
    Ort
    Erlangen
    Beiträge
    3.930

    Standard

    geiles Teil und war cool dich am EE meet zu sehen
    Was ist denn das für ein Kühlerschlauch - sieht so garnicht nach OEM honda aus (läuft auch so "eckig")

    LG

  14. #614
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.252

    Standard

    Hi Tobi. Hat mich auch gefreut! Habe gehofft dein Hobel zu sehen bekommen, vielleicht nächstes Mal.
    Der Schlauch habe ich von Walter abgekauft der wiederum von Tegiwa bekommen hat.

    Habe gestern den Heckflügel am EP3 und Blende für CM2 lackiert.
    War nicht mein Tag. Die Blende werde ich noch mal lackieren deshalb sind die Instrumenten provisorisch dran gesteckt.



    Geändert von ED&ED (15.09.2021 um 18:43 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •