Seite 4 von 4 ErsteErste ... 234
Ergebnis 46 bis 60 von 60

Thema: Prelude-Liebhaber: meinen BB6 aus 5 jährigem Schlaf erwecken...WInterprojekt...

  1. #46
    still in love with R-81 Avatar von EG3-Style
    Registriert seit
    11.08.2002
    Ort
    Niedersachsen
    Beiträge
    7.335

    Standard

    Zitat Zitat von fischi Beitrag anzeigen
    Du hast den "neuen" Motor einfach so verbaut? Mutig mutig....
    Ich schaue mit schon rein aus Neugier die Lagerschalen an.
    Und der Zahnriemen gehört mindestens neu gemacht. Damit ergeben sich automatisch neue Dichtungen. Ventilspiel einstellen.
    Das sind ein paar Handgriffe und Du hast alles neu und geprüft, was irgendwie Sorgen machen könnte. Die fangen ja jetzt grad an mit den Deckeldichtungen...

  2. #47
    Avatar von Honda-V-TEC-hniker
    Registriert seit
    28.03.2003
    Ort
    Niederrhein KLE
    Beiträge
    239

    Standard

    Danke Euch,
    ja die Riemen wurden lt. Aussage 30.000km vorher gemacht...."angeblich" ich werde sie aber sicher bei der nächsten Bestellung ordern (ich hatte nur neue Stabis bestellt).
    Am neuen Motor / Getriebe zumindest das Getriebe runter um die Kupplung / Automat / Druckplatte / Ausrücklager zu prüfen, waren ebenfalls neuwertig.
    Blöd natürlich, dass ich den KW Simmerring nicht getauscht hab.

    Kompression habe ich mit dem Steckaufsatz durchgeführt, es hat aber einen Hauch gefehlt um richtig druckdicht zu prüfen, ist mir nur beim ersten Zyl geklückt mit fast 15 bar, danach 14 bar und die anderen haben etwas durchgezischt, aber trotzdem hatte ich 13,5 auf der Uhr. Also von daher bin ich erstmal entspannt und wenn ich mir die Bröseldichtungen im Kerzenschacht ansehe und im Vergleich die des anderen Ventildekels, die noch weich sind - wird ich wie ihr schon gesagt habt einfach alles neu machen.

    Als ich die Kerzen raus holte habe ich erstmal einen Schrei von mir gegeben - es waren Bosch Platins drin und nicht die heiligen NGKs - oder sind die Boschs mittlerweile auch akzeptabel??????

    Ich hoffe dass die Benzinpumpe morgen schon kommt und ich das Krafstoffsystem ans laufen bekomme, damit der erste Ton so langsam da mal raus kommt.

    Gruß Michael

  3. #48
    Avatar von Honda-V-TEC-hniker
    Registriert seit
    28.03.2003
    Ort
    Niederrhein KLE
    Beiträge
    239

    Standard

    ...Ergänzung zur fragwürgigen größeren Drosselklappe...65mm statt 62mm im ursprünglichen Motor oder manche wie ich laß hatten 60mm...
    ..diese wurde meines Erachtens nicht ausgedreht...denn..
    ...mir ist es erst dadurch aufgefallen, dass der Ansaugschlauch nicht auf den größeren Außendurchmesser passte...
    erst mit Silikonspray konnte ich den Schlauch drauf pressen.
    Bin mal gespannt, wann da Licht ins Dunkel kommt...
    Geändert von Honda-V-TEC-hniker (08.04.2020 um 21:34 Uhr)

  4. #49
    Avatar von Honda-V-TEC-hniker
    Registriert seit
    28.03.2003
    Ort
    Niederrhein KLE
    Beiträge
    239

    Standard

    ...Benzinpumpe angekommen, eingebaut und fördert.
    So lange georgelt ohne Kerzen, bis man leicht Benzin riechen kann Motor.
    Dann mal Kerzen rein und Stecker drauf - aber es tut sich nichts.
    Kerzen waren iwann auch etwas feucht - vermutlich gibt es keinen Funken - was ich heute alleine nicht testen kann.
    Habe auch die Kerzen und Kabel einmal gewechselt ohne Erfolg.

    Oder dem Steuergerät fehlt iwas, um den Verteiler anzuregen...

    Mega schade

  5. #50
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    12.068

    Standard

    Verteiler i.O?

  6. #51
    alter Sack e.V. Mitglied Avatar von fischi
    Registriert seit
    17.02.2002
    Ort
    Sachsenland
    Beiträge
    18.650

    Standard

    Das war im Ansatz zwar richtig, durch das orgeln verteilt sich das Öl im Motor. Das ist nach längerer Standzeit wichtig, sonst kann es beim trockenen Starten direkt zu Lagerschäden führen.
    Dann aber im Detail falsch. Erstens hast Du unverbrannten Sprit im Brennraum, bestenfalls säuft der Motor komplett ab. Und zweitens führt orgeln mit abgezogenen Kerzensteckern oft zum Tod der Zündspule. Die Hochspannung wird dann nicht mehr durch den Zündfunken begrenzt und der Funkenüberschlag sucht sich andere Wege. Schlimmstenfalls innerhalb der Zündspule, dann ist die hin.
    Wie geht es richtig? Wenn Du ohne Kerzen orgeln willst, dann trenne auch die beiden Steckverbinder am Zündverteiler. Damit ist der stromlos und der Zündspule passiert nichts. Und dann mußt Du verhindern, daß der Sprit eingespritzt wird. Die Pumpe darf und soll laufen. Am einfachsten geht es durch abstecken des Vorwiderstands, den hast Du bei der 5. Gen aber nicht. Also entweder die Stecker von den Einspritzdüsen ziehen oder die Sicherung der ECU ziehen (dann läuft aber auch die Benzinpumpe nicht).

    Schau jetzt erstmal nach, ob der Verteiler noch funkt. Also Kerzen einstecken und mit dem Gewinde auf Motormasse liegen. Beim orgeln müssen die kräftig funken, sonst ist die Zündspule durch. Wenn Du den Motor ohne Kerzen über Nacht offen stehen läßt, ist auch der nicht verbrannte Sprit wieder verflogen. Also Kerzen wieder rein und direkt starten.
    Aus dem Alter bin ich raus.

  7. #52
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Svizra
    Beiträge
    22.203

    Standard

    Na das einfachste wäre doch die Düsenstecker abzuziehen.

    Mit einer zweiten Person kannst du ja erstmal schauen ob du (Kerzengewinde auf Masse) beim orgeln nen Funken an der Kerze bekommst.
    VORSICHT: wenn jetzt der Brennraum offen und mit Sprit gefüllt ist, hast du ein entzündbares Gemisch was sich dann durch Kolbenbewegung/Luftzirkulation in der Umgebung breit machen und am Funken entzünden kann!


    Blas mal die Brennräume trocken und dann wiederhol das nochmal mit abgezogenen Düsensteckern und einer zweiten Person die schaut ob ein Zündfunke sichtbar ist.
    * Verkaufe: EK-HB prefl Rückleuchten @15€ * EK9 Replica Heckspoiler inkl Baseplate: 70€ * LUK Kupplung St2 für B16/18 6000km alt: 180€ * Stockinteriorsteppich in rot für DC/EG: 80€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  8. #53
    alter Sack e.V. Mitglied Avatar von fischi
    Registriert seit
    17.02.2002
    Ort
    Sachsenland
    Beiträge
    18.650

    Standard

    Die Erfahrung hab ich am Rasentraktor gemacht. Ein paar versengte Haare, ein Feuerlöscher und paar neue Plastikteile. Noch
    Riesenglück gehabt.


    Gesendet von iPhone mit Tapatalk
    Aus dem Alter bin ich raus.

  9. #54
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.518

    Standard

    Die Version mit ECU Sicherung ziehen ist am saubersten. Danach wird mehrmals immer wieder mit Zündung an/Zündung aus solange die Benzinpumpe in der Vorförderung betrieben, bis davon auszugehen ist, dass Sprit bis vor den Düsen steht. (drei mal dürfte hier locker reichen)
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  10. #55
    Avatar von Honda-V-TEC-hniker
    Registriert seit
    28.03.2003
    Ort
    Niederrhein KLE
    Beiträge
    239

    Standard

    VIELEN DANK
    für Eure Unterstützung.
    Seit so langer Zeit bastel ich mit nur wenig Zeit an dem Wagen.
    Jetzt seit März habe ich in die Hände gespuckt und ja - viel hilft viel! In nicht Mals 2 Monaten so viel geschafft wie in den ganzen letzten 2 Jahren nicht - wenn man einfach mal dran bleibt!

    Funken-Test:
    ich hatte noch die Tank Abdeckung offen, sodass ich ganz einfach den Stecker an der benzin-Pumpe gezogen habe.
    Dann der Test, Kerzen gegen Masse = NIX - kein Funken.
    Zündspule aus dem alten Verteiler umgebaut - raus / rein.
    Beim Umbau stellte ich jedoch fest, dass das Massekabel des Kabelbaumes, welches schräg unterhalb des Verteilers sitzt, noch nicht endgültig festgezogen war.....

    Ergebnis: voller Funken endlich vorhanden. Ob es nun die Spule war oder doch eher diese tückische Masse, die nur lose auf dem Gewindegang lag......mhh man weiß es nicht.

    Erster Motor-Start:
    Benzinpumpen-Stecker drauf.
    Zündung an.
    Start und der Motor ist direkt und sofort so angesprungen, als wär ich grad wie jeden Tag gefahren und eben kurz zwischendurch Brötchen holen gefahren.
    Absolut rund und sauber!!

    Ich bin nach 9 Jahren Stillstand in die Luft gesprungen.

    Anschließend Kupplungsgeber-Nehmer aufgefüllt und entlüftet ->>
    und endlich einmal aus über den Hof.

    Alles perfekt - aber 2 Dinge sind mir aufgefallen.

    1. Kupplung los lassen, läuft wahrscheinlich das Ausrücklager mit - da surrt was leise im Hintergrund, was mit KupplungTreten dann ausrollt und verstummt.
    Hoffe nicht dass das das Hauptlager ist - schaue ich mir mal an - ggf. nur einstellen - das orig. WHB habe ich ja.

    2. Beim Lenkmanöver (alles nur 1. Gang Leerlauf über eine Wiese bislang) Schleifgeräusche Fahrerseite.
    Erst später fiel mir ein, dass ich genau das Traggelenk noch nicht endgültig anziehen konnte, da ich dort das Gewinde beim Ausbau vermackt habe.....und ich dann auch gesehen habe, dass das Rad deutlich tiefer im Radhaus hängt.
    Also morgen Schlossfeilen oder schauen ob ich was zum Nachschneiden finde.

    Also alles in allem bin ich richtig stolz dass die flache Flunder wieder läuft muss ich sagen. Ich hatte so am Erdboden gar nicht mehr in Erinnerung, dass der so groß, breit, lamg und so verdammt flach ist mit den Koni gelb und Nippon 35mm Federn.
    Auch wenn der Wagen "noch" keinen besonderen Wert hat, was mir zunächst echt egal ist, für mich persönlich hat der Wagen einen enormen ideellen Wert und das sozusagen bisweilen letzte Sportcoupe von Honda sieht man nur noch mega selten.
    Ich werde den Wagen sicherlich bald mal zum TÜV bringen.

    Danke nochmals für eure Tipps - ansonsten wäre ich an der einen oder anderen Stelle stehen geblieben und hätte an Antrieb verloren.

    Lieben Gruß
    Michael

  11. #56
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.518

    Standard

    Macht Spaß zu lesen, wie du dich freust! Sehr schön. Also dann mal für die anstehenden Restarbeiten Geduld und Motivation.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  12. #57
    alter Sack e.V. Mitglied Avatar von fischi
    Registriert seit
    17.02.2002
    Ort
    Sachsenland
    Beiträge
    18.650

    Standard

    Schön wenn was aufwärts geht. Und Dir scheint es jetzt auch wieder Spaß zu machen. Go!
    Die ausgebaute Zündspule kannst Du einfach prüfen. Widerstandsmessung zwischen dem Hochspannungskontakt (der mit der Feder zur Kappe geht) und einem der beiden anderen Kontakte sollte 15000 bis 16000 Ohm bringen. Deutlich unter 15000 Ohm ist defekt, Windungsschluß durch Spannungsüberschlag.
    Das Ausrücklager würde ich beobachten. Entweder es wird schlimmer oder es gibt sich noch.
    Aus dem Alter bin ich raus.

  13. #58
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Svizra
    Beiträge
    22.203

    Standard

    Na fein. Nun kann ich auch den Schrei zuordnen den man so - dank der fehlenden Flugzeuge - am Himmel hat hören können

    Was mir hier fehlt, sind mal ein paar Bilder. Aber macht auch so schon Spaß zu lesen wie es vorran geht.
    Und.... wie gehts denn nun weiter?
    * Verkaufe: EK-HB prefl Rückleuchten @15€ * EK9 Replica Heckspoiler inkl Baseplate: 70€ * LUK Kupplung St2 für B16/18 6000km alt: 180€ * Stockinteriorsteppich in rot für DC/EG: 80€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  14. #59
    Avatar von Honda-V-TEC-hniker
    Registriert seit
    28.03.2003
    Ort
    Niederrhein KLE
    Beiträge
    239

    Standard

    ...das mit den Bildern ist grad schräg, seit dem ich meine über FTP gehostete Homepage nicht mehr habe, geht es über verlinkung von Jimdo oder Wix nicht so recht....

    Jetzt ist der Prelude tatsächlich endfertig für den TÜV, aber eine Frage bewegt micht:

    Abgasuntersuchung mit einem RHD Motor? Falls der Motor nicht England kommt, sondern nicht EU - kann es sein dass die ASB nicht die Werte erreicht?

    Sowas hatte ich mal mit dem BA4 2,0 EX elektr. Doppelvergaser, da hatte ich mal einen Tausch gegen einen JDM und dann musste die gesamt Ansaugung noch umgebaut werden, da er die Werte nicht erreicht hatte.
    Muss ich mir da mit der nur Euro 2 ein Kopf machen?

  15. #60
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Svizra
    Beiträge
    22.203

    Standard

    Solang die ECU und Kats europäisch (und intakt) sind, sollte das soweit passen.
    Ich gehe davon aus, das dein Auto dort auch nicht kalt geprüft wird sondern du es warm hinfährst bzw dort warmlaufen lässt?

    edit: Bilder müssen öffentlich linkbar/sichtbar sein. Ansonsten versuchst du es mal mit www.abload.de (Gibt auch eine App dafür)
    * Verkaufe: EK-HB prefl Rückleuchten @15€ * EK9 Replica Heckspoiler inkl Baseplate: 70€ * LUK Kupplung St2 für B16/18 6000km alt: 180€ * Stockinteriorsteppich in rot für DC/EG: 80€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •