Ergebnis 1 bis 14 von 14

Thema: Vibrationsgeräusch ep3

  1. #1

    Registriert seit
    23.02.2017
    Ort
    Thüringen
    Beiträge
    129

    Standard Vibrationsgeräusch ep3

    Moin Leute hab da mal eine frag ... vielleicht kennt das Problem jemand ...
    Habe einen ep3 preface RHD.
    Habe ab 2000-4000 Umdrehungen ein blechernes Vibrationsgeräusch. Kette ist neu Hitzeschutzblech Krümmer so wie am kat sind ab. Von innen recht laut zu hören aber nur auf der rechten Seite mittig mittlerweile nervt das tierisch hat jemand eine Idee. Danke im vorraus

  2. #2
    Eisdielentool GT4088/94R e.V. Mitglied Avatar von 1HGEJ2
    Registriert seit
    09.12.2006
    Ort
    Krefeld
    Beiträge
    13.816

    Standard

    kat heile??? beim kollege war der katkörper lose

  3. #3

    Registriert seit
    23.11.2006
    Ort
    Schweiz
    Beiträge
    2.265

    Standard

    Hast du eine Sportauspuff nach Kat? Die kann am Chassie ankommen.

  4. #4
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    6.838

    Standard

    An meinem damals war Hitzeschutzblech des Innengelenks der Antriebswelle. Rechte Seite.

  5. #5
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    [A]chtung[G]efahr (CH)
    Beiträge
    21.755

    Standard

    lose Mutter oder Unterlegscheibe irgendwo?
    Krümmerhalter ist in Ordnung?


    Eine Mutter oder Schraube ist dir nicht irgendwo mal abgegangen und rasselt nun dort vor sich hin?
    Mach was gegen hässlich! * Verkaufe: JDM DC2 Heckschürze@100€, EK-HB prefl Rückleuchten @15€
    Zitat Zitat von kito Beitrag anzeigen
    beeindruckend, wie du in deiner sicherlich spärlichen Freizeit, ganz alleine, mit einfachen mitteln, ideenreichtum, in der ausführung auf höchstem niveau und vor allem mit beinahe spielerischer leichtigkeit einfach immer wieder dein auto kaputt machst.

  6. #6
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.177

    Standard

    Zitat Zitat von ED&ED Beitrag anzeigen
    An meinem damals war Hitzeschutzblech des Innengelenks der Antriebswelle. Rechte Seite.
    Wäre jetzt auch mein Tipp gewesen.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  7. #7

    Registriert seit
    23.02.2017
    Ort
    Thüringen
    Beiträge
    129

    Standard

    Danke für die ganzen Tipps.

    Das Blech von der atw werde ich diese Woche mal abbauen und fahren.

    Abgasanlage habe ich auch geschaut hängt überall frei.

    Muttern Schrauben sind nirgendwo rein/runter gefallen alles abgesucht .

    Kat habe ich auch schon in Erwägung gezogen aber vom rann klopfen hört man nichts.

    Ich berichte auf jeden Fall.

  8. #8
    Eisdielentool GT4088/94R e.V. Mitglied Avatar von 1HGEJ2
    Registriert seit
    09.12.2006
    Ort
    Krefeld
    Beiträge
    13.816

    Standard

    Ja klopfen am kat bringt nix. Beim kollege am ep3 war er drinnen lose.

  9. #9
    e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    898

    Standard

    Zitat Zitat von MaxMaxen Beitrag anzeigen
    ...Habe ab 2000-4000 Umdrehungen ein blechernes Vibrationsgeräusch...nur auf der rechten Seite...
    Ist es auch ein last- oder nur drehzahlabhängiges Geräusch? Oder kurz, kannst Du das im Stand auch bei 2000-4000 1/min erzeugen?

  10. #10

    Registriert seit
    23.02.2017
    Ort
    Thüringen
    Beiträge
    129

    Standard

    Drehzahlabhängig.

  11. #11

    Registriert seit
    23.02.2017
    Ort
    Thüringen
    Beiträge
    129

    Standard

    Blech ist ab von der Antriebswelle das war lose. Welch Überraschung es ist immer noch .... . Werde wieder auf die Bühne und mal Gasgeben lassen mal von unten hören .

  12. #12
    e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    898

    Standard

    Zitat Zitat von MaxMaxen Beitrag anzeigen
    Drehzahlabhängig.
    Zitat Zitat von MaxMaxen Beitrag anzeigen
    Blech ist ab von der Antriebswelle das war lose. Welch Überraschung es ist immer noch .... . Werde wieder auf die Bühne und mal Gasgeben lassen mal von unten hören .
    Coole Sache, eine Richtung.... Bin gespannt ob dieses Blech nun ursächlich war...

  13. #13
    Eichhorns best friend! e.V. Vorstand
    e.V. Mitglied
    Avatar von SPY#-2194
    Registriert seit
    26.09.2006
    Ort
    Obermumpf (CH)
    Beiträge
    22.177

    Standard

    Offensichtlich nicht, so verstehe ich es jedenfalls. Deswegen ja noch mal auf die Bühne und weitersuchen. :/

    Gutes Gelingen, Max.
    Benutzen, statt putzen!
    "Das ist nur optisch angerissen, da ist kein richtiger Riss."

    Der Programmierer der Autokorrektur ist ein Erdloch und soll sich ins Knie fügen!

  14. #14
    e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    898

    Standard

    Zitat Zitat von SPY#-2194 Beitrag anzeigen
    Offensichtlich nicht, so verstehe ich es jedenfalls. Deswegen ja noch mal auf die Bühne und weitersuchen....
    Uuups, da habe ich mich wohl zu früh gefreut und den Bericht falsch gelesen. Hieße es könnte noch immer vom Motor direkt kommen . Viel Erfolg bei der Suche MaxMaxen!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •