Ergebnis 1 bis 8 von 8

Thema: Klimakompressor Honda Accord CU2

  1. #1
    Avatar von marko1984
    Registriert seit
    12.10.2002
    Ort
    Dresden, Germany, Germany
    Beiträge
    826

    Standard Klimakompressor Honda Accord CU2

    Hallo ihr lieben. Mein Klimakompressor hat sich verabschiedet, es scheint die Klima Kupplung zu sein. Der Originale kostet 1200€. Honda hat wohl einen aus dem Zubehör bestellt aber der passte nicht.
    Habt ihr noch Ideen wo ich einen neuen herbekomme? Gelaufen ist er 205.000km bei meinem Accord Type S Cu2.

    Auf dem grünen Schild steht
    TRSE09
    HFC134a
    Modelnr. 3758

    Ich danke euch.

  2. #2
    Avatar von Skyliner
    Registriert seit
    28.12.2004
    Ort
    Pirmasens
    Beiträge
    1.564

    Standard

    Und warum tauscht ihr nicht nur die feldspule und die kupplung?
    Und was heißt scheint die kupplung zu sein, läßt sich doch alles ganz easy prüfen was kaputt ist.
    Geändert von Skyliner (27.08.2020 um 12:02 Uhr)

  3. #3
    Avatar von marko1984
    Registriert seit
    12.10.2002
    Ort
    Dresden, Germany, Germany
    Beiträge
    826

    Standard

    Gute Frage er stand nun 10 Tage wärend meines Urlaubes bei Honda. Ärgert mich schon genug weil Sie da hätten schauen können. Wenn es nur die Kupplung ist könnte man Sie tauschen aber wenn die Kupplung nicht geht können Sie nicht sagen ob der Kompressor defekt ist.
    Es rattert auf alle Fälle ordentlich in der Kupplung und sie schaltet nicht mehr. Wenn es die Kupplung am Ende nicht ist sagt man mir dann wäre das auch raus geschmissenes Geld.

  4. #4
    Avatar von Skyliner
    Registriert seit
    28.12.2004
    Ort
    Pirmasens
    Beiträge
    1.564

    Standard

    Keilriehmen runter machen, und den freilauf mit der hand mal drehen, hat dieser spiel und macht geräuche ist dieser defekt.
    Stecker vom kommpressor abziehen , und am anschluss vom kommpressor mit einem multimeter gegen Masse auf durchgang prüfen. wenn kein durchgang vorhanden ist die thermosicherung in der feldspule defekt.
    Kupplung auch easy mit einer Fühlerlehre den abstand zwischen Ankerplatte und freilauf prüfen, dieser sollte zwischen 0,35 und 0,55mm liegen.

    Und wenn die kupplung nicht Anzieht und der kommpressor macht geräusche ist eindeutig der freilauf kaputt und nicht der Kommpressor, nur wenn der freilauf kaputt geht geht auch meistens die feldspule mit drauf.
    Geändert von Skyliner (27.08.2020 um 15:08 Uhr)

  5. #5
    Avatar von marko1984
    Registriert seit
    12.10.2002
    Ort
    Dresden, Germany, Germany
    Beiträge
    826

    Standard

    Die Verbindung haben wir getest, es kommt was an und sollte Schalten. Auch das Relay war in Ordnung das haben wir auch mal überbrückt.
    Hier ist mal ein Video davon. Man hört am Anfang gleich so ein klappern, das geht so im 5 sekunden Rythmus beim Leerlauf. Man sieht auch leicht das sich der Keilriemen hin und her bewegt.
    Mit Keilriemen drauf haben wir es bewegt da hat die Kupplung freilauf.
    Ärgerlich das hätte Honda ja auch schon lange sagen können.
    Also ist deine Einschätzung das der Freilauf defekt ist.

    https://www.dropbox.com/s/auia2a6i1m..._3134.MOV?dl=0

    Wäre das dann der Kupplungssatz? Nr. 4
    https://www.ersatzteile-honda.de/hon...B__5701/6/3778

  6. #6
    Avatar von Skyliner
    Registriert seit
    28.12.2004
    Ort
    Pirmasens
    Beiträge
    1.564

    Standard

    Ist das lager vom freilauf was in deinem video so rasselt und klappert. Feldspule noch auf durchgang prüfen wenn Offne leitung ist diese auch defekt dann mußt du dir Nr4 und nr9 besorgen.

  7. #7
    Avatar von marko1984
    Registriert seit
    12.10.2002
    Ort
    Dresden, Germany, Germany
    Beiträge
    826

    Standard

    Du bist super vielen Dank. Verrückt wenn selbst Honda keine Originalteile verbauen möchte weil sie viel zu teuer sind :-) Aber da versuche ich es erstmal damit. Ich danke dir wie verrückt.
    https://www.ebay.de/itm/ELEKTRO-MAGN...eb5c%7Ciid%3A1

  8. #8
    Avatar von marko1984
    Registriert seit
    12.10.2002
    Ort
    Dresden, Germany, Germany
    Beiträge
    826

    Standard

    Es war wirklich nur die Kupplung, hattest vollkommen recht. Sie läuft wieder 1a :-) also doch immer mal einfach Versuchen. Riesen Dank für deine Hilfe

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •