Ergebnis 1 bis 8 von 8

Thema: B16A1+bolt-ons AU nicht bestanden

  1. #1
    lass die kuh fliegen Avatar von crx_tobi
    Registriert seit
    02.04.2008
    Ort
    Mainz
    Beiträge
    624

    Standard B16A1+bolt-ons AU nicht bestanden

    Gude

    Setup vom motor:

    -B16A1
    -5zigen 4-2-1 krümmen
    -200Zellen Rallye HJS kat
    -Invidia Gt300 Msd
    -Mohr A-T-H 4 ESD
    -B18C6 absaugbrücke
    -S2000 DK

    Der Motor ist nicht abgestimmt und alle Teile werden schon lange in Verbindung zusammen gefahren.
    Der Kohlenstoffmonoxid Gehalt ist zu hoch,er springt nur kurzzeitig auf 0,3 runter und dann wieder auf 0,5 hoch.


    Woran kann es liegen?
    Keine Abstimmung?
    Kat?
    Lambda?

    Wäre um paar hilfreiche Antworten dankbar

    Greets Tobi

  2. #2
    Arouse the DAMPFHAMMER! e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    1.324

    Standard

    Zitat Zitat von crx_tobi Beitrag anzeigen
    Gude
    Der Kohlenstoffmonoxid Gehalt ist zu hoch,er springt nur kurzzeitig auf 0,3 runter und dann wieder auf 0,5 hoch.
    Griaß Di Tobi,

    wenn er springt ist es wohl ein Effekt eines Reglers. Das könnte z.B. die Lambda-Regelung sein. Ich würde gerne wissen bei welcher Messung (Leerlauf oder Gasstoß, oder erhöhter Leerlauf) und wie Deine Lambda-Sonde in die ECU integriert ist, sprich darf der Lambda Regler seine Arbeit tun oder ist der Regler tot gelegt?

    Schinh Griaß
    Markus
    Mein DAMPFHAMMER-Motor-Projekt-Ziel:
    2 Liter Saugmotor,
    310 PS@8500 1/min,
    mindestens 260 Nm von 4500-8500 1/min
    Dokumentation: https://www.hondaforum.de/forum/show...leh%C3%A4ndler

  3. #3
    Arouse the DAMPFHAMMER! e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    1.324

    Standard

    Was ist notwendig um die CO-Konzentration hochzutreiben. Klar, mehr Kohlenwasserstoffe, die entweder nicht vollständig verbrannten oder nicht verbrennen können. Also eine schlechte oder fette Verbrennung. Wenn es zu Schwankungen von 0,3 % und 0,5 % kommt dann ist der Lambda-Wert auch messbar unterschiedlich. Ich will jetzt nicht spekulieren was die Ursache sein könnte, darum brauchen wir hier noch mehr Informationen Deinerseits (s.o.).
    Mein DAMPFHAMMER-Motor-Projekt-Ziel:
    2 Liter Saugmotor,
    310 PS@8500 1/min,
    mindestens 260 Nm von 4500-8500 1/min
    Dokumentation: https://www.hondaforum.de/forum/show...leh%C3%A4ndler

  4. #4
    lass die kuh fliegen Avatar von crx_tobi
    Registriert seit
    02.04.2008
    Ort
    Mainz
    Beiträge
    624

    Standard

    Also die Lamdasonden sind serienmäßige angeschlossen, dafür wurden 2 Anschlüsse in den krümmen geschweißt.

    Ob bei Leerlauf oder gasstoß... ist mir leider nicht bekannt,Da ich kein Ausdruck habe.
    Ich gehe jedoch von der erhöhten ll Messung aus.

  5. #5

    Registriert seit
    19.10.2009
    Beiträge
    190

    Standard

    Man müsste nun wissen ob lambda auch zu niedrig war oder nur CO zu hoch.

    Nur CO zu hoch = Kat

    Lambda zu niedrig und CO zu hoch = Lambdasonde defekt (oder läuft einfach nicht richtig wegen den geänderten Teilen)

  6. #6
    lass die kuh fliegen Avatar von crx_tobi
    Registriert seit
    02.04.2008
    Ort
    Mainz
    Beiträge
    624

    Standard

    Nein lambdawerte wären völlig i.o. gewesen

    Ok danke euch ich bin auch vom kat ausgegangen,
    War mir allerdings nicht sicher ob die bolt-ons noch iwas dazu beitragen

  7. #7
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    6.983

    Standard

    Hi.
    Hatte an meinem Benzindruck reduziert bis zum abmagern, direkt darauf ist der Wert gesunken. Nach bestandener Untersuchung den Benzindruck wieder erhöht. Hatte aber ein universalen BDR.

  8. #8
    Arouse the DAMPFHAMMER! e.V. Mitglied Avatar von LotusElise
    Registriert seit
    14.06.2015
    Ort
    SüBW
    Beiträge
    1.324

    Standard

    Zitat Zitat von crx_tobi Beitrag anzeigen
    Nein lambdawerte wären völlig i.o. gewesen...
    Danke für die Rückmeldung. Schon erwiesen das es der KAT war?
    Mein DAMPFHAMMER-Motor-Projekt-Ziel:
    2 Liter Saugmotor,
    310 PS@8500 1/min,
    mindestens 260 Nm von 4500-8500 1/min
    Dokumentation: https://www.hondaforum.de/forum/show...leh%C3%A4ndler

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •