Seite 5 von 5 ErsteErste ... 345
Ergebnis 61 bis 71 von 71

Thema: Typerfans FK8 und Tourer

  1. #61
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    Aber wie gesagt die Kosten für den Nissen etc. muss ich selber tragen. Dafür habe ich ja eine Garantie abgeschlossen. Mal sehen, diese Woche soll ich meinen freundlichen nochmal anrufen und nachfragen wie der Stand ist. Ansonsten bekam ich den Rat selbst bei Honda Deutschland anzurufen. Wobei ich denke dass das nicht viel bringen wird.

    Meine Hoffnung wäre irgendwie von irgendwo einen Kondensator aufzutreiben der bei einem anderen Honda Händler liegt, der dann zum Händler geschickt wird und mir dann eingebaut wird.

    Von irgendwelchen Kosten war nicht die Rede. Es läuft komplett über die Garantie. Ich werde auf jedenfall berrichten.

  2. #62
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    Soo, es gibt es Update zum defekten Kondensator. Der Kondensator war nun doch kurzfristig lieferbar. Mein Händeler hat sich dafür stark gemacht und scheinbar bei Honda Deutschland Drcuk gemacht. Der eigentliche Wechsel hat ca. 2,5 Studnen gedauert und ging dank meiner Garantieverlängerung dann auch über die Garantie.

    Ich hatte vorher die Clipse im Motorraum gelöst und mit Fett eingeschmiert; damit die sich leichter vom Mechaniker öffnen lassen. Dazu habe ich die zusammenhängenden Teile soweit es ging auseinander gezogen und jeweils mit Fett (Liqui Moly LM47) eingeschmiert. Der Grund dazu ist, ich hasse es wenn Clipse durch das öffnen mit dem Schraubendreher total vermackt oder sogar die Köpfe weggebrochen sind. Auch an der Unterbodenverkleidung mache das so, wenn auch da nicht wegen der Optik, sondern damit man sich da keinen abwürgt und wonöglich die Clipse brechen.

    Wobei ich sagen muss, das Honda die Clipse geändert hat und man nicht nur zwei einbuchtungen hat um einen Schlitzschraubendreher anzusetzen. Sondern man kann nun aus jeder Position die Clipse öffnen. Vorausgesetzt der Einbauort gibt den Platz her.

    Es wurden 426g Kältemittel und 65g Klimaanlagen Öl eingefüllt.

    Insgesamt hat der Händler sauber gearbeitet. Ich kann nicht klagen.

    Nun nach dem Wechsel funktioniert alles wieder wie es soll und es wird wieder schön kühl im Innenraum.

  3. #63
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    So liebes Forum,

    Nach dem Tausch ist vor dem Tausch.

    Nachdem mir der freundliche den Kondensator getauscht hat, sind meine Parksensoren vorne und hinten ausgefallen mit der Meldung im Display [System Prüfen].

    Deshalb war ich nun beim freundlichen der dann den Fehler gesucht hat und nun das Steuergerät für die Parksensoren (eventuell sogar die Sensoren) selbst austauschen will. Das soll wohl auch noch über die Garantie laufen. Ich muss also nochmal da hin - das Steuergerät ist bestellt.

    Auf dem Nachhause weg habe ich nun festgestellt das ich am Radio keine Lautstärke mehr einstellen kann. Auch das [Klang] Menü ist ausgegraut. Mir scheint so, als ob die Headunit vergessen hat das Lautsprecher angeschlossen sind. Auch das Navi bleibt Stumm. Telefonieren geht auch nicht mehr. Sprachmenüführung ebenso.

    Es kam einmal die Meldung "Das Audo System wird abgeschaltet um Energie zu sparen".

    Bisher habe ich den Fehler nicht beheben können. Neustart des Motors oder auch ein Kaltstart der Headunit hat nichts gebracht.

    Der freundliche hat das notiert und wird dann beim Wechsel des Steuergeräts für die Parksensoren dann auch danach gucken.

    Ich kann mir vorstellen das die beim Auslesen des Fehlerspeichers da eine Einstellung der Headunit gemacht haben.

    Ich bin mal gespannt was das ist.

  4. #64
    Roster, Klöße & Bier e.V. Mitglied Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beiträge
    23.363

    Standard

    Da wird wohl beim Fehlerauslesen etwas nicht wie gewöhnlich abgelaufen sein. Sehr ärgerlich...

  5. #65
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    12.367

    Standard

    Kann mir aber nicht erklären, was beim Fehler auslesen passieren soll. Ich meine, da ändert man ja keine Parameter. Zu mal man beim Tausch von dem Kondensator nicht unbedingt an den fehlerspeicher ran muss.
    Ich denke eher, da wird ein Kabel am Steuergerät etc. nicht richtig dran sein oder einen Stecker beim Einbau des Kondensators zerammelt.

  6. #66
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    Mir erschließt sich der Zusammenhang zwischen dem Kondensator Tausch und dem "Verstummen" des Radios auch nicht. Einen Zusammenhang zwischen dem Wechsel des Kondensators bzw. der dazu notwendigen Demontage der Stoßstange und dem Ausfall der Parksensoren kann ich schon nachvollziehen.

  7. #67
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    Hi liebes Forum,

    es gibt Neuigkeiten in Bezug auf unseren Civic Tourer - vom Tourer wurde zumindest mal auf der 1. Seite gesprochen.

    "Leider" mussten/wollten wir uns von Ihm trennen.

    In der Zeit in der er uns begleitet hat, hat er uns stets zuverlässig - Honda Qualität sei Dank - begleitet und viel Freude bereitet. Mit knapp 70.000 Km musste er nun aber einem Ford Transit Tourneo Custom weichen.

    Wir brauchten einfach noch viel mehr Platz zum Transport von unseren Eishockey Taschen. Es war zum Schluß wirklich mehr Frust als Lust jedesmal irgendwie alles ins Auto zu bekommen. Aber so ist es nun mal wenn man mit 4 Leuten im Auto Sitzt. Jede Tasche ist so groß wie 2 Reisekoffer.

    Die Wahl fiel auf den Ford, weil a) der Preis äußerst Günstig war und b) ein passender Honda Bus irgendwie einfach nicht existiert. Auch die anderen Japaner haben nichts passendes. Na ja Toyota Proace vielleicht noch. Aber der ist auch kleiner als der Ford. Die anderen Deutschen Marken vielen allein vom Preis/Leistungsverhältniss schon raus. Am ehesten wäre es noch der Hyundai H1 geworden.

    Wir haben einen top gepflegten 2016er 2,0 mit 170 Diesel PS und 99.000 KM in Racerot gekauft. Scheckheft gepflegt und sogar noch mit einer verlängerten Werksgarantie bis Juli 2023. Außerdem haben wir noch eine Anschlußgarantie sowie Winterreifen dazu bekommen. Frischen Tüv gabs auch noch dazu.

    Der Ford basiert auf der Transit Basis. Aber als Tourneo dann eben mit 8 Sitzen und zwei Schiebetüren. Ausstattungsmäßig fehlt nichts, wenn dann eigentlich nur ein Navi und solche Spielereien wie Panoramadach oder elektrische Schiebetüren oder automatische Heckklappe.

    Er besitzt einen Spurhalte Assi, Kollisionsassi, Standheizung, Abbiegelicht, Sitzheizung, Müdigkeitserkennung, Licht und Scheibenwischer Automatik, elektrische Seitenspiegel, automatischer Innenspiegel.

    Natürlich ist es kein Vergleich mit dem Civic Tourer. Dennoch macht er für uns alles einfacher gegenüber dem Civic. Heckklappe auf und einfach alles rein. Zudem lassen
    sich die Sitze ausbauen womit man den kompletten Laderaum zu verfügung hat.

    Irgendwie vermisse ich den Tourer aber schon. Denn selbst in der Eifel konnte man mit dem adaptiven Dämpfern auf der Landstraße viel Spaß haben. Das wird uns mit dem Ford nun nicht mehr so passieren. Aber wie schon gesagt überwiegen für uns die Vorteile des Busses gegenüber den Nachteilen wie Mehrkosten, Parkplatz Suche oder der Fun Factor.

    Für den Fun haben wir ja immer noch unseren FK8 oder im zweifelsfalle den Acci vom Schwiegervater.

    Am Anfang hat mich allerdings am meisten gestört einen Honda gegen einen Ford zu tauschen. Bei Honda bin ich mir immer im klaren darüber was ich habe.

    Nun sind wir ca. 3.000 KM gefahren und bisher sind wir sehr zufrieden

  8. #68
    e.V. Mitglied Avatar von RGT
    Registriert seit
    01.01.2013
    Ort
    Embsen
    Beiträge
    2.090

    Standard

    Was bezahlt man denn für so ein Transit?
    [S] OEM 15" AluFelgen 4x100

  9. #69
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    Normalerweise ab 27.000€ und höher. Unserer hat 24.999€ gekostet.

  10. #70
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    12.367

    Standard

    Verständlich, wenn man Platz braucht. Die Ford laufen auch soweit, Motor und Aufhängung bzw. Abgasanlage sind langlebig. Es Nerven halt nur die kleinen Sachen die man immer mal hat.
    Haben ja mehrere als Einsatzwagen als bei uns im Fuhrpark. Leider sind Ford Werkstätten auch selten kompetent.
    Vom Preis her hast du nichts falsch gemacht, wenn man sich die alternativen bei Mercedes oder gar VW anschaut.

    Ansonsten unfallfreie Fahrt und kannst gern bisschen berichten wie er läuft.

  11. #71
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    112

    Standard

    Es gibt auch updates zum FK8 siehe die ich euch nicht vorenthalten will.

    Nach dem Tausch des Klima Kondensators, funktionierten ja die vorderen Parksensoren nicht mehr. Nach dem Prüfen der Sensoren durch den Freundlichen war ja meine Headunit stumm. Ich hatte dann mit dem Freundlichen einen Termin ausgemacht wo er nach dem Tausch des Steuergerätes der Parksensoren ebenfalls nach der Headunit gucken sollte.

    Auf dem Weg zum Freundlichen auf der Autobahn ist der FK8 dann komplett ausgefallen. Sprich Motor aus, alle Warnleuchten an. Ich war zum Glück nicht schnell, sprich der Motor war nicht im hohen Drehzahlbereich. Auch war ich davor nicht schnell gefahren. Der Turbo war also auch nicht heiß.
    Gott sei Dank konnte ich dennoch die Ausfahrt noch ausrollen und bin wirklich bis auf eine Landstraße gerollt. Alles passierte natürlich kurz vor dem Termin den ich nun nicht mehr einhalten konnte.
    Den Abschlepper gerufen, den Freundlichen angerufen und bei 37°C Hitze in der Sonne gebrutzelt. Ich unternahm noch mal einen kurzen Startversuch, wollte aber nicht mehr kaputt machen da er nicht mehr anspringen wollte. Batterie war fit, der Starter drehte auch kräftig und im Motorraum konnte man nichts sehen. Der Abschlepper meinte noch das er erst am vorherigen Tag einen FK8 mit den gleichen Symptomen und anschließendem Motorschaden abgeschleppt hatte. Na Prost Mahlzeit. Das sind ja tolle aussichten.

    Beim Freundlichen angekommen setzte der Meister sich ins Auto, startete, und meinte das es wahrscheinlich “nur“ die Benzinpumpe sein könnte. Es dämmerte mir, das es mal einen Rückruf gab. Ich war tatsächlich etwas erleichtert, weil ich schon einen Elektrofips vermutete. Dennoch war immer noch nicht klar warum die Parksensoren und die Headunit ausgefallen waren.
    Leider war ja mein Termin vorbei, um so glücklicher war ich als der Meister meinte, das am nächsten Tag trotzdem nach meinem Auto geguckt werden würde. Der Ersatzteilemann meinte noch es wäre sogar vielleicht noch eine Benzinpumpe im Lager. Die würden die dann wechseln und ebenso das Parksensoren Steuergerät. Ob sie es schaffen würden nach dem Radio zu gucken wussten sie nicht. *Bäm* also noch mindestens zweimal zum Freundlichen fahren, sind ja nur 45km einfache Fahrt.

    Am nächsten Tag bekam ich einen Anruf vom freundlichen; das Auto wäre fertig und abholbereit. Vor Ort erklärte mir der Meister, dass in der Benzinpumpe der ersten Generation die Pumpenräder aufquellen und dadurch die Pumpe irgendwann stehen bleiben würde. Genau das war mir passiert. Das Steuergerät der Parksensoren haben die ebenfalls gewechselt. Und für mein Ton Problem hätte man einen neuen Verstärker bestellt. Der könnte kaputt sein.

    Für mich blieb die Frage nach dem wie und warum die Elektronik kaputt geht immer noch unbeantwortet.

    Zu Hause angekommen fing ich selbst an zu suchen. Mein aktiver Sub im Kofferraum war ja auch tot. Ich telefonierte daraufhin mit Pioneer und man sagte mir dass der Sub selbst keinen Schaden am Auto verursachen könnte. Selbst der OEM Verstärker wäre so Robust und würde normalerweise nie kaputtgehen, da der Kurzschlussfest ist und mit einem Überlastungsschutz ausgestattet ist.
    Im Civic Tourer funktionierte der Sub aber. Also kein Strom und auch kein Signal?! Einen Kurzschluss an den High Level Leitungen konnte ich nicht messen; Stichwort durchgescheuerte Kabel usw.. Nach verschiedenen Messungen fand ich heraus dass kein Strom am Subwoofer ankam. Nun dachte ich mir. Schau doch mal nach den Sicherrungen. Die waren auch in Ordnung.

    Nach einigem Suchen fand ich dann den Übeltäter:
    Die Werkstatt hatte den Flachsicherungsadapter https://www.conrad.de/de/p/basetech-...t-1668375.html
    in einen anderen Steckplatz im Sicherungskasten gesteckt. Und siehe da der Sub und meine Headunit gehen wieder. Also habe ich durch meinen eingebauten Subwoofer keinen Elektrofips eingebaut der mir nach und nach die Elektronik zerschießt. Die Parksensoren bzw. das Steuergerät sind möglicherweise bei dem Kondensator Tausch kaputtgegangen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •