Ergebnis 1 bis 11 von 11

Thema: ALB Leuchtet , der ALB Behälter / Pumpe ist defekt

  1. #1

    Registriert seit
    16.08.2021
    Ort
    23812 Wahlstedt
    Beiträge
    7

    Standard ALB Leuchtet , der ALB Behälter / Pumpe ist defekt

    Hallo.
    Bei meinem Honda Accord CB 3 ist leider an der ALB ( ABS) Anlage etwas kaputt.

    Das Ventil oder die Pumpe schäumt die Flüssigkeit auf so das diese über den Deckel ausläuft.

    Mein Honda Händler ( eigentlich ein guter ) kann mir nicht so richtig weiterhelfen.
    Er meint entweder eine neues gebrauchtes Teil ( komplett ) einbauen , oder die Einheit ausbauen und überholen lassen.

    Wer kann mir helfen ?

    ich würde gerne ein Bild Hochladen.....leider funktioniert das nicht.



    Geändert von boyna (16.08.2021 um 18:55 Uhr)

  2. #2
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beiträge
    22.938

    Standard

    Bilder hochladen geht z. Bsp. via www.abload.de (auch via App)

    Hochladen, "Direktlink für Foren" in deinen Beitrag kopieren und fertig

  3. #3

    Registriert seit
    16.08.2021
    Ort
    23812 Wahlstedt
    Beiträge
    7

    Standard

    Danke schön......etwas groß aber dadurch gut zu erkennen

  4. #4
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beiträge
    22.938

    Standard

    Der Füllstand schaut arg niedrig aus(?) ...

  5. #5

    Registriert seit
    16.08.2021
    Ort
    23812 Wahlstedt
    Beiträge
    7

    Standard

    Moin, ja …..
    ist auch alles ausgelaufen.
    Wir haben die Orangen Stecker gezogen damit die Pumpe nicht arbeitet.

  6. #6
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beiträge
    22.938

    Standard

    Mal die Glaskugel gerieben: Füllstand zu niedrig, Pumpe zieht in schnellen Kurven oder beim Stehen an einer Steigung Luft, wird immer weiter umgewälzt und es bilden sich Mikrobläschen.

    Im dümmsten Falle ist die Pumpe zu lang so gelaufen und hat Schaden genommen. Entsprechend wird sie, auch wenn jetzt der Füllstand passt und entlüftet wird, nichtmehr wie gewollt funktionieren.

    Falls du ein Ersatzteil suchst ist neben Ebay, Kleinanzeigen usw der Engelbert sicher eine gute Anlaufstation.
    Telefon: +49 8752 1664
    Termine: kfz-ersatzteile-ostermeier.de

  7. #7

    Registriert seit
    16.08.2021
    Ort
    23812 Wahlstedt
    Beiträge
    7

    Standard

    okay
    Danke ich habe da angerufen, sind im Urlaub.

  8. #8
    alter Sack e.V. Mitglied Avatar von fischi
    Registriert seit
    17.02.2002
    Ort
    Sachsenland
    Beiträge
    18.991

    Standard

    Aufschäumen kommt immer davon, dass die Pumpe auch Luft mit ansaugt. Den Rest der alten Bremsflüssigkeit absaugen und dann einmal bis Max mit neuer BF befüllen. Wenn es immer noch schäumt, nach Lecks suchen.
    Aus dem Alter bin ich raus.

  9. #9
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beiträge
    22.938

    Standard

    Zitat Zitat von boyna Beitrag anzeigen
    Hallo.
    Bei meinem Honda Accord CB 3 ist leider an der ALB ( ABS) Anlage etwas kaputt.

    Das Ventil oder die Pumpe schäumt die Flüssigkeit auf so das diese über den Deckel ausläuft.

    Mein Honda Händler ( eigentlich ein guter ) kann mir nicht so richtig weiterhelfen.
    Er meint entweder eine neues gebrauchtes Teil ( komplett ) einbauen , oder die Einheit ausbauen und überholen lassen.

    Wer kann mir helfen ?

    ich würde gerne ein Bild Hochladen.....leider funktioniert das nicht.



    Ah schade. Sobald sie aus dem Urlaub wieder da sind, würde ich mal fragen.
    Vorher aber am Besten den Behälter bis auf max. Markierung füllen und dann mal weiter schauen. Ich denke, sie hat Luft gezogen.

    Die Bremsleistung ist aktuell schlecht (mit Anpumpen) oder funktioniert nur das ABS nichtmehr?

  10. #10

    Registriert seit
    16.08.2021
    Ort
    23812 Wahlstedt
    Beiträge
    7

    Standard

    Moin,
    funktioniert wieder.
    Habe ein Ersatzteil bei Engelbert Ostermeier erhalten welches dann meine Honda Werkstatt hier vor Ort eingebaut hat.

  11. #11
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Freiamt [CH]
    Beiträge
    22.938

    Standard

    Freut mich das der Engelbert helfen konnte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •