Ergebnis 1 bis 2 von 2

Thema: Fn2 - vsa/abs

  1. #1

    Standard Fn2 - vsa/abs

    Hallo zusammen,

    ich habe mit meinem FN2 seit längerem merkwürdige (wahrscheinlich) Elektrik-Probleme.

    Angefangen hat es vor ein paar Jahren und sich so geäußert:
    - Die Bremswarnleuchte (!) geht an
    - Die ABS Warnleuchte geht an
    - Die VSA Warnleuchte geht an

    In der Regel kriegt man den Fehler allerdings wieder weg, wenn man den Motor ausschaltet und neu startet. Manchmal ist er dann gar nicht mehr da, manchmal werden die Fehler noch angezeigt, verschwinden jedoch nach paar Sekunden.

    Auslösen kann man den Fehler tatsächlich relativ einfach, in dem man das Auto in den VSA-Regelbereich bewegt. Ich fahre also bewusst zu schnell in eine Kurve, VSA geht an und alle drei Fehler tauchen auf. Manchmal nur für ein Sekundenbruchteil, meist aber dauerhaft bis zum nächsten Motorstart.

    Der Fehlercode wurde damals ausgelesen und (ich weiß es nicht mehr genau, aber war ein Fehler der auf zu wenig Spannung hindeutete). Jedenfalls wurde die Lichtmaschine gegen eine neue Denso getauscht (gleiches Modell wie ab Werk verbaut).
    Dies hat das Problem nur kurzzeitig behoben. Gleiches gilt für eine neue Batterie (die ich in der Zeit schon mehrfach getauscht habe).

    Elektrikmäßig merkt man aber auch dass die Spannung oft abzusacken scheint. Man merkt die z.B. durch ein Knacken im Radio oder am Gefühl dass er sich gerade schwer tut die Elektrik am Laufen zu halten.
    Ich habe das Gefühl dass eine neue Batterie den Fehler erst mal verschwinden lässt, da ich mit dem Auto aber auch sehr viele sehr kurze Strecken fahren muss, hält diese auch leider nicht sehr lang ihre volle Spannung.

    Habt ihr eine Idee wo man am Besten ansetzen könnte?

    Gruß
    Daniel

  2. #2
    Avatar von TypeRFan
    Registriert seit
    12.11.2020
    Ort
    NRW
    Beiträge
    118

    Standard

    Hast du mal die Masse Anschlußpunkte im Motorraum auf Korrossion geprüft? Gegebenenfalls mit feinem Schleifpapier/Schlitzschraubendreher reinigen und neue Schrauben verwenden.

    Was bedeutet denn in dem Zusammenhang: Kurzstrecke? Wenn du länger fährst, also die Batterie voll sein sollte, tritt der Fehler dann auch wieder auf bzw. lässt er sich dann auch provozieren?

    Ist eventuell einer der Raddrehzahl/ABS Sensoren verschmutzt oder sogar beschädigt?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •